#180505
pinking00
Participant
@pinking00

Hello arconovum,

you sure make great tables, but one small suggestion:

I don’t know if it is only with this table or with some others, too. After running this table and exiting correcty, this table keeps the flag “disable b2s”. I just wanted to try this table and after that i got a small heartattack :cry: , because all other tables in the cab did no longer start their b2s. It took a quite long time to find the reason (restore, test everything again etc.) and I am not alone with this issue.

So back to my suggestion: please set the flag back to “enable b2s” when exiting your table(s).

Thanks and stay healthy

Pinking

  • This reply was modified 6 months, 1 week ago by pinking00.

©2020 VPinBall.com

Log in with your credentials

or    

Forgot your details?

Create Account

The Vpinball app

FREE
VIEW