This topic contains 3 replies, has 4 voices, and was last updated by  marie 2 months, 4 weeks ago.

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #82074
     vamprecords 
    Participant

    For some reason my startmenu button is always visible in the frontend. How can i fix this?

     

    Attachments:
    #82081
     Thalamus 
    Participant
    ContributorMember

    From memory … which isn’t that trust wordy. Second tab right side in the config editor ??

    #82106
     NailBuster 
    Moderator
    ModeratorMember

    don’t know about that windows start key… you may have to google that option.

    FYI… looking at your screengrab… you need to set your wheelbar thumbs sizes to be larger and press the ‘reset all thumbs’ option in config.

    also,  you seem to be overlapping your backglass screen over your playfield.  (the blue text is overlay that is ontop of backglass display).

     


    Some users who have liked this topic:

    • avatar
    #82129
     marie 
    Participant

    I had the same issue as vamprecords: The Windows logo was visible while loading tables.

    I solved it by choosing the option to hide the windowstaskbar automaticly (right click on taskbar – settings)

    Hope it helps

    1 user thanked author for this post.
Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.

©2018 VPinBall.com

WP Facebook Auto Publish Powered By : XYZScripts.com

Log in with your credentials

or    

Forgot your details?

Create Account